Schlagwort: OTRS 4

Upgrade auf OTRS 3.x -> 4.x schlägt bei installiertem FAQ Modul fehl

Nachdem meine OTRS Installation mittlerweise eine riesen Liste an verfügbaren OTRS Updates anzeigte, wollte ich das Upgrade durchführen. Bisher hat das eigentlich immer ganz gut funktioniert. Diesmal stand aber nicht nur ein Minorupdate an, sondern ein Majorupdate von OTRS 3.3.x

Getagged mit: , , ,
Top